Install plugin problem

0 views
Skip to first unread message

ianmarc

unread,
Oct 20, 2010, 11:27:47 AM10/20/10
to rubyamf
Hi,
I can't install the plugin with the command :
script/plugin install http://github.com/victorcoder/rubyamf_plugin.git
When I execute this command, nothing happens
I work on Aptana Studio, windows XP with Rails 2.3.8

Thank's for your help.

lionel breduillieard

unread,
Oct 20, 2010, 3:05:04 PM10/20/10
to rubyamf
Hello,

You can take a look to that post http://groups.google.com/group/rubyamf/browse_thread/thread/91a8b50c0104651f
especially the last message from Mark

Lionel

On 20 oct, 17:27, ianmarc <ianm...@laposte.net> wrote:
> Hi,
> I can't install the plugin with the command :
> script/plugin installhttp://github.com/victorcoder/rubyamf_plugin.git
Reply all
Reply to author
Forward
0 new messages