Is it possible to get an old version docset?

17 views
Skip to first unread message

ana...@gmail.com

unread,
Apr 8, 2019, 12:15:56 AM4/8/19
to Zeal User Group
Hi! I am using Zeal in Linux. I found one thing about the software really bothering me, which is that the doc sets I download is always for the latest version of the Language or SDK. For example if I get OpenCV docsets right now, it is for 4.0.4 although I am still using 3.2.
Also Zeal seems to offer less docsets than Dash. Is there a strategy to manually install additional docsets and where to find these additional docsets?
Reply all
Reply to author
Forward
0 new messages