Does django-session-security is compatible with Django3.0

19 views
Skip to first unread message

Udbhav Dave

unread,
Jan 6, 2021, 1:48:18 AM1/6/21
to yourlabs
I want to implement django-session-security on Django 3.0 but as the document says it is compatible with only <2.2 . 
So is there any plan for releasing its version for django >3.0  ?
Reply all
Reply to author
Forward
0 new messages