<localfile><location>Security</location><log_format>eventchannel</log_format><query>Event/System[EventID!=5145]</query></localfile>
This can help to reduce the number of EPS coming to the manager.
<rule id="150000" level="0"><if_sid>18105</if_sid><id>^5157$</id><hostname><agent_name1>|agent_name2</hostname><description>Suppress audit failures on selected hosts.</description><group>suppresion,</group></rule>
--
You received this message because you are subscribed to the Google Groups "Wazuh mailing list" group.
To unsubscribe from this group and stop receiving emails from it, send an email to wazuh+unsubscribe@googlegroups.com.
To post to this group, send email to wa...@googlegroups.com.
Visit this group at https://groups.google.com/group/wazuh.
To view this discussion on the web visit https://groups.google.com/d/msgid/wazuh/d74d2b74-c645-4559-811b-410fc942cc6e%40googlegroups.com.
For more options, visit https://groups.google.com/d/optout.