Settings?

12 views
Skip to first unread message

thnorfar

unread,
Feb 20, 2022, 3:06:57 PMFeb 20
to tinspire
I can't figure out what maybe going wrong with my settings. When I do this problem in the calculator, I get this answer which is not correct:
Screen Shot 2022-02-20 at 2.05.17 PM.png
When I do it as a graph and look at the table, it is correct:

Screen Shot 2022-02-20 at 1.21.52 PM.png

Any ideas?

epi van winsen

unread,
Feb 20, 2022, 3:45:17 PMFeb 20
to tins...@googlegroups.com
I think your f2(x) = 250*exp(0.1x) in your graph screen 

Met vriendelijke groeten,
Epi van Winsen

Op 20 feb. 2022 om 21:06 heeft 'thnorfar' via tinspire <tins...@googlegroups.com> het volgende geschreven:

I can't figure out what maybe going wrong with my settings. When I do this problem in the calculator, I get this answer which is not correct:
--
--
To post to this group, send email to tins...@googlegroups.com
To unsubscribe send email to tinspire+u...@googlegroups.com
For more options, visit this group at
http://groups.google.com.au/group/tinspire?hl=en-GB?hl=en-GB
The tns documents shared by group members are archived at
https://sites.google.com/site/tinspiregroup/classroom-news/welcome-abouttime

---
You received this message because you are subscribed to the Google Groups "tinspire" group.
To unsubscribe from this group and stop receiving emails from it, send an email to tinspire+u...@googlegroups.com.
To view this discussion on the web visit https://groups.google.com/d/msgid/tinspire/acd0045f-31b9-4287-ad53-175bd5843652n%40googlegroups.com.
Reply all
Reply to author
Forward
0 new messages