Compatibilità con Thunderbird 5

7 views
Skip to first unread message

thunderpec

unread,
Jun 29, 2011, 5:39:28 PM6/29/11
to ThunderPEC Forum
Dalle prove effettuate, la versione 1.0.8 di Thunderbird è compatibile
con Thunderbird 5

I test hanno interessato i seguenti sistemi:

Windows 7 e XP
Ubuntu, Fedora, CentOS
MacOsX

Reply all
Reply to author
Forward
0 new messages