Plugin is not working with wordpress 3.2.1

0 views
Skip to first unread message

$hekh@r d-Ziner

unread,
Sep 12, 2011, 1:35:03 AM9/12/11
to syntaxhighlighter
Checkout the blog, http://cssjunction.com
I have used this syntax highlighter. It was working fine with older
versions. My current version is 3.2.1 and this plugin is not working.

Any fixes?

Regards,
$hekh@r
Reply all
Reply to author
Forward
0 new messages