Incompatibility with 2.28 keepass

71 views
Skip to first unread message

LeBaux

unread,
Mar 16, 2015, 9:35:18 AM3/16/15
to strengt...@googlegroups.com
Latest release (3rd build) is not compatible with latest keepass. If you still maintain the project, please update it.
Thanks!

Torok Peter

unread,
Mar 16, 2015, 10:02:24 AM3/16/15
to strengt...@googlegroups.com
Dear LeBaux,

I am sorry, I have no time to maintain.
If you have, and make corrections, I am happy to put on website of project, and credit your name.

Best Regards,
Peter 

2015-03-16 14:35 GMT+01:00 LeBaux <leb...@gmail.com>:
Latest release (3rd build) is not compatible with latest keepass. If you still maintain the project, please update it.
Thanks!

--
Azért kapta ezt az üzenetet, mert feliratkozott a Google Csoportok „StrengthReport” csoportjára.
Az erről a csoportról és az ahhoz kapcsolódó e-mailekről való leiratkozáshoz küldjön egy e-amailt a(z) strengthrepor...@googlegroups.com címre.
Ha üzenetet szeretne küldeni ebbe a csoportba, küldjön e-mailt a(z) strengt...@googlegroups.com címre.
A csoportot a(z) http://groups.google.com/group/strengthreport címen keresheti fel.
További lehetőségekért látogasson el ide: https://groups.google.com/d/optout.

LeBaux

unread,
Mar 16, 2015, 3:43:09 PM3/16/15
to strengt...@googlegroups.com
Thanks for quick reply! I have no idea how to do that, I was just curious if the project is still alive.
But it is no big trouble, I will just use older version to do the analysis, thank you for making the plugin in first place.
Good luck in future projects.
Reply all
Reply to author
Forward
0 new messages