ANN: Clojure driver for Sophia 2.2

28 views
Skip to first unread message

Bruno Bonacci

unread,
May 13, 2018, 12:14:20 PM5/13/18
to Sophia database
Hi,

Here is a Clojure driver for Sophia 2.2:


Compatible with Clojure 1.8 and Clojure 1.9.

Bye
Bruno




Dmitry Simonenko

unread,
May 17, 2018, 8:38:57 AM5/17/18
to Sophia database
Thank you! I've added it to the drivers list.
Reply all
Reply to author
Forward
0 new messages