Skypic

16 views
Skip to first unread message

Eduardo Pantaleon

unread,
Jun 27, 2015, 6:04:14 PM6/27/15
to skyl...@googlegroups.com
Hola, e estado leyendo la pagina http://www.iearobotics.com y me interesa realizar un skybot,
pero me encuentro con un pequeño problema.

Uso como sistema operativo debian 8 y no puedo utilizar el software "Pydownloader-wx" para trabajar con la skypic, este software depende de python2.6 y python-central. mi pregunta es ¿no tendran una versión mas actualizada? o como puedo ejecutarlo.

por todo gracias

att: Genaro Pantaleon

Eduardo Pantaleon

unread,
Jun 27, 2015, 8:46:24 PM6/27/15
to skyl...@googlegroups.com

ya lo resolví XD, gracias

Javier Valiente

unread,
Jun 29, 2015, 6:03:59 AM6/29/15
to skyl...@googlegroups.com
Finalmente, como lo hiciste?

Saludos!


El 28 de junio de 2015, 2:46, Eduardo Pantaleon <gpl...@gmail.com> escribió:

ya lo resolví XD, gracias

--
Has recibido este mensaje porque estás suscrito al grupo "Skylist" de Grupos de Google.
Para anular la suscripción a este grupo y dejar de recibir sus mensajes, envía un correo electrónico a skylista+u...@googlegroups.com.
Para publicar en este grupo, envía un correo electrónico a skyl...@googlegroups.com.
Visita este grupo en http://groups.google.com/group/skylista.
Para acceder a más opciones, visita https://groups.google.com/d/optout.

Eduardo Pantaleon

unread,
Jul 4, 2015, 2:51:30 PM7/4/15
to skyl...@googlegroups.com
Descargue las librerías libstargate y libiris y las instale desde python, XD
Reply all
Reply to author
Forward
0 new messages