Could not find gem 'puma (~> 3.7) x86-mingw32' in any of the gem sources listed in your Gemfile.

10 views
Skip to first unread message

Amethyst Sam

unread,
Aug 22, 2021, 7:35:44 AMAug 22
to RubyInstaller
Im getting an error Could not find gem 'puma (~> 3.7) x86-mingw32' in any of the gem sources listed in your Gemfile.

Anyone can help me fix this issue? Im a student and its my first time to study coding

cheers
Reply all
Reply to author
Forward
0 new messages