regarding error in cd

7 views
Skip to first unread message

Vakati Pavani

unread,
Nov 6, 2019, 4:38:32 AM11/6/19
to RubyInstaller
actually i am getting error after typing gem update --system..so,please help me to download devkit for ruby 1.9.3p545
Reply all
Reply to author
Forward
0 new messages