Update Refinery from 0.9 version to 3.0

17 views
Skip to first unread message

Bohdan Chaban

unread,
May 11, 2017, 7:58:33 PM5/11/17
to Refinery CMS
Hello guys. I got old application with rails 1.9 and Refinery 0.9. I updated rails to 4.2 version and Refinery to 3.0 by guide on your site. But after update appeared a lot of errors. Do you have guide for that update? Has anyone collided with such case?
Reply all
Reply to author
Forward
0 new messages