[IFComp] Interpreter warning for LAIR of the CyberCow

0 views
Skip to first unread message

Stephen Granade

unread,
Oct 23, 2008, 2:17:21 PM10/23/08
to
LAIR of the CyberCow was written using ADRIFT 3.90, and apparently
only properly runs under the Windows ADRIFT 3.90 runner. Converting it
to 4.0 or using non-Runner interpreters can introduce bugs in the
game.

Stephen

--
Stephen Granade
stephen...@granades.com

Reply all
Reply to author
Forward
0 new messages