Will there ever be RailsInstaller for 6.0?

42 views
Skip to first unread message

Gerard Gajda

unread,
Oct 21, 2019, 12:57:27 PM10/21/19
to RailsInstaller
The current RailsInstaller includes Ruby 2.3 and rails 5.1, which are pretty old.
Will there ever be 6.0?
Reply all
Reply to author
Forward
0 new messages