Phpshow now fully PHP5 compliant

76 views
Skip to first unread message

Johannes Knabe

unread,
Aug 19, 2008, 11:22:18 AM8/19/08
to phpshow
Should you have experienced problems with the script recently this
probably due to your web space provider upgrading to version 5 of PHP.
In that case please download the new PHPshow version available at
http://phpshow.panmental.de as it is fully compliant with PHP5 now.

Johannes

--~--~---------~--~----~------------~-------~--
Johannes Knabe
http://panmental.de/resume/card.xml
Reply all
Reply to author
Forward
0 new messages