TDE600 и Мультифон от Мегафона

31 views
Skip to first unread message

ksanino

unread,
Jul 7, 2017, 6:52:11 AM7/7/17
to Форум сайта http://pbx.gal.cv.ua
Здравствуйте, Аксакалы! Подключаю Мультифон через плату SIPGW16, соединение по SIP с мегафоном установилось, но при наборе номера рвется связь(занято). Рвет TDE600. С программного sip-телефона и с Asterisk все работает, а с TDE не хочет. Интересно, то, что вчера я соединял TDE600 для связи с мультифоном через Asterisk регистрируя на порту платы SIPGW16 внутренний номер и через него осуществлял успешно исходящие вызовы, звоня напрямую на группу 8 - выход на группу 11 - сама группа 8910XXXXXXX - номер, но после, того как я изменил шлюз(изменил из - за того, что через установленный шлюз соединения напрямую с TDE600 к мультифону не выполнялось) и перезагрузил ATC, соединение с мультифоном на прямую с АТС установилось,но звонки стали обрываться. Также я восстановил вчерашнее подключение через Asterisk, получил тот же результат(занято). В SMDR ничего не пишет, вызов рвется ATC, не понятно только почему, ничего не менялось, кроме шлюза и последующей перезагрузки АТС. 
Набираю 8(выход на гр. CO) звучит гудок один длинный далее набираю 11(группа CO) гудок один длинный набираю номер 89XXXXXXXXX после набора тишина несколько секунд затем короткие гудки. Как будто запрет где-то включился?

Подскажите пожалуйста в чем может быть проблема?

Wowa

unread,
Jul 9, 2017, 4:34:03 PM7/9/17
to Форум сайта http://pbx.gal.cv.ua
Ни на астериске, ни на TDE само ничего не включается. Или сами что-то зацепили, или у провайдера глюки. Но, соединять, советую, через Астериск. Тогда сразу можно подключать следующего провайдера, не разоряясь на таракановые лицензии Панасоника.

ksanino

unread,
Jul 10, 2017, 1:38:16 AM7/10/17
to Форум сайта http://pbx.gal.cv.ua
Да, так и сделал, подключил через Asterisk. Спасибо за участие в моем вопросе.
Reply all
Reply to author
Forward
0 new messages