--
---
You received this message because you are subscribed to the Google Groups "ossec-list" group.
To unsubscribe from this group and stop receiving emails from it, send an email to ossec-list+...@googlegroups.com.
For more options, visit https://groups.google.com/d/optout.
<rule id="18106" level="5">
<if_sid>18105</if_sid>
<id>^529$|^530$|^531$|^532$|^533$|^534$|^535$|^536$|^537$|^539$|^4625$</id>
<description>Windows Logon Failure.</description>
<group>win_authentication_failed,pci_dss_10.2.4,pci_dss_10.2.5,</group>
</rule>
This, combined with the modified json output, allow us to create the dashboards for PCI in Kibana.
On the other hand we are about to publish rules/decoders for Amazon AWS (in case you happen to use it), you can already see the work we are doing in the development branch.
Best