ONL-2.0.0-ONL-OS-DEB8-2016-12-22.1828-604af0c-AMD64-INSTALLED-INSTALLER

31 views
Skip to first unread message

Igor Jurčević

unread,
Oct 8, 2020, 4:14:31 PM10/8/20
to opennetworklinux
Hi everybody,
does anyone maybe have the:
It's not available anymore on the opennetlinux.org/binaries
I would need it to make ofdpa_3.0.4.0+accton1.8_5-1_amd64.deb work on my fiberstore switch.
ofdpa_3.0.4.0+accton1.8_5-1_amd64.deb requires kernel 3.16.56-OpenNetworkLinux, and that kernel is available in the image from the subject.
Thanks
Igor

Igor Jurčević

unread,
Oct 8, 2020, 4:15:37 PM10/8/20
to opennetworklinux
The switch I'm trying to get to work is bare metal: https://www.fs.com/de-en/products/69226.html
Reply all
Reply to author
Forward
0 new messages