Security update AA and myconext

3 views
Skip to first unread message

Thijs Kinkhorst

unread,
Dec 15, 2020, 7:05:00 AM12/15/20
to openc...@googlegroups.com
Hi all,

We've released version 2.1.1 and 4.0.4 of the Attribute Aggregator and
myconext Guest IdP last week. These fix a security issue in the account
linking features of these components. If you are using the account
linking features, it's wise to update to these versions.

More details can be gotten from yours truly but I'd like to give people
a chance to upgrade first.


Kind regards,

Thijs

Reply all
Reply to author
Forward
0 new messages