Issue 475 in onebusaway: Web tool page is not loading

6 views
Skip to first unread message

onebu...@googlecode.com

unread,
May 21, 2011, 11:22:53 AM5/21/11
to onebusaw...@googlegroups.com
Status: New
Owner: ----

New issue 475 by luedtk...@gmail.com: Web tool page is not loading
http://code.google.com/p/onebusaway/issues/detail?id=475

What steps will reproduce the problem?
1. I go to the home page and click on the web icon and the linked page is
blank. I have tried deleting my cookies and everything and still cannot
access the page.
2.
3.

What is the expected output? What do you see instead?
I'm supposed to get to a page where I can enter a route number and see a
map, but I get a blank page.

What version of the product are you using? On what operating system?
Windows 7 ( i think, the newest version)

Please provide any additional information below.
I hope you can help, I rely heavily on this application and do not have a
smart phone or alternative way to use it.

onebu...@googlecode.com

unread,
May 21, 2011, 11:56:04 AM5/21/11
to onebusaw...@googlegroups.com

Comment #1 on issue 475 by cookieguru: Web tool page is not loading
http://code.google.com/p/onebusaway/issues/detail?id=475

Seems to be working right now.

onebu...@googlecode.com

unread,
Oct 9, 2011, 8:50:07 AM10/9/11
to onebusaw...@googlegroups.com
Updates:
Status: WontFix

Comment #2 on issue 475 by bdfer...@onebusaway.org: Web tool page is not
loading
http://code.google.com/p/onebusaway/issues/detail?id=475

(No comment was entered for this change.)

Reply all
Reply to author
Forward
0 new messages