when i build veins-inet i have error i use omnet5.6.2 inet 4.2.5 veins5.1 can help me plz ?

6 views
Skip to first unread message

sulaiman karim

unread,
Jan 15, 2022, 11:06:28 AMJan 15
to OMNeT++ Users
when i build veins-inet i have error i use omnet5.6.2 inet 4.2.5 veins5.1 can help me plz ? 1.JPG
Reply all
Reply to author
Forward
0 new messages