Getting Node version working

32 views
Skip to first unread message

Todd Freese

unread,
Jun 15, 2019, 8:43:03 PM6/15/19
to Cappuccino & Objective-J
What version of Node should I install to give the new node version a try?

T

Martin Carlberg

unread,
Jul 24, 2019, 3:36:43 AM7/24/19
to 'daboe01' via Cappuccino & Objective-J
Hi!

I use node version 8 but I guess it should work with later versions too.

- Martin

16 juni 2019 kl. 02:43 skrev Todd Freese <to...@filmworkers.com>:

What version of Node should I install to give the new node version a try?

T

--
You received this message because you are subscribed to the Google Groups "Cappuccino & Objective-J" group.
To unsubscribe from this group and stop receiving emails from it, send an email to objectivej+...@googlegroups.com.
To post to this group, send email to objec...@googlegroups.com.
Visit this group at https://groups.google.com/group/objectivej.
To view this discussion on the web visit https://groups.google.com/d/msgid/objectivej/41c5c83c-0efe-4023-a349-09bbe5e4192d%40googlegroups.com.
For more options, visit https://groups.google.com/d/optout.

Reply all
Reply to author
Forward
0 new messages