Question: Can you use Mongoid 4 with a Rails 3.2.x app? Thx! <eom>

92 views
Skip to first unread message

Steve Rodriguez

unread,
Mar 4, 2014, 11:07:22 AM3/4/14
to mon...@googlegroups.com

TheR

unread,
Mar 5, 2014, 2:28:51 AM3/5/14
to mon...@googlegroups.com
Nope. It is dependent on some rails 4 files. 

by
TheR
 

 
Reply all
Reply to author
Forward
0 new messages