install error

19 views
Skip to first unread message

Ennio

unread,
Aug 21, 2013, 6:59:57 PM8/21/13
to mach-ii-for...@googlegroups.com
I just downloaded the mach-ii 1-8-1 and uploaded to my server, and I was only able to find the skeleton under the 1-9-0 version, would that be ok? Or do I need to install the 1-9-0 version?

Also after uploading the skeleton to the server, and going to the website I get the following error.

Cannot find a view-loader CFC with type of 'PatternViewLoader' for a view-loader in module named ''.


Thanks,

Ennio


Ennio

unread,
Aug 21, 2013, 9:14:26 PM8/21/13
to mach-ii-for...@googlegroups.com
Ok... Installed the latest version 1-9 and it worked fine.
Reply all
Reply to author
Forward
0 new messages