No i18n support default?

84 views
Skip to first unread message

goddyzhao

unread,
Jan 31, 2012, 7:56:06 AM1/31/12
to Locomotive
Locomotive doesn't include i18n module default, right? If I wanna use
it, just use i18n middleware for connect, right?

Arjon Buikstra

unread,
Dec 2, 2013, 8:16:16 AM12/2/13
to locomo...@googlegroups.com, godd...@gmail.com
Hey goddyzhao ,

Did you end up succeeding? If so, do you have an example? It's not grabbing my i18n initialization and an example could save me a lot of headache! Thanks a bunch.
Reply all
Reply to author
Forward
0 new messages