Is lightcouch 0.2.0 compatible with Couchdb 2.1.1

20 views
Skip to first unread message

Arpit Malhotra

unread,
Jan 23, 2018, 10:35:08 PM1/23/18
to LightCouch
Is lightcouch 0.2.0 compatible with Couchdb 2.1.1 or is it meant for 2.0 ? I did not find documentation on this. Can you kindly advise

LightCouch

unread,
Jan 28, 2018, 9:04:19 AM1/28/18
to LightCouch
Yes - should work with both versions of CouchDB.
Reply all
Reply to author
Forward
0 new messages