New lib-gwt-file-0.3.5 version compatible with gwt-2.6.0

84 views
Skip to first unread message

Lukas Laag

unread,
Feb 9, 2014, 5:24:46 PM2/9/14
to lib-gw...@googlegroups.com
gwt-2.6.0 has finally been released, which is very good news. I am
releasing new versions of all my GWT-based libraries and applications to
provide compatibility with this new release. The whole software stack
actually receives a big overhaul, and now uses JDK1.7u51 and the just
released maven-gwt-plugin-2.6.0 for building.

You can find more details here: http://www.vectomatic.org/ in the
release notes section

Lukas
Reply all
Reply to author
Forward
0 new messages