Build dependencies from Leksah 0.15.2.0 was apparently removed from Leksah 0.16.2.0

32 views
Skip to first unread message

Francesc Antón Castro

unread,
Jan 28, 2017, 3:33:58 PM1/28/17
to leksah
Dear all,

I am using Leksah 0.15.2.0 on my Apple Mac Pro running NixOS 16.03, and I am very pleased with the "Build dependencies" functionality.

However, on my MacBook Air (running Mac OS X), I upgraded Leksah to 0.16.2.0, and I could not find the "Build dependencies" functionality. 
Is it normal or I am missing some library?

Many thanks in advance.

Cesc. 
Reply all
Reply to author
Forward
0 new messages