Ksoap2 support Max API

29 views
Skip to first unread message

Samet Sarıyıldız

unread,
Jul 29, 2019, 4:28:48 AM7/29/19
to ksoap2-android
Hi developers,

I have using ksoap2  ('libs/ksoap2-android-assembly-2.5.8-jar-with-dependencies.jar') in my project.


Question: When installing apk failed. API 27+  How can I solve this problem? 

Apı 27  under project is working. Please help this problem.

Have a good work







Reply all
Reply to author
Forward
0 new messages