CVE-2021-20323

33 views
Skip to first unread message

Björn Eickvonder

unread,
May 21, 2022, 6:30:17 PMMay 21
to Keycloak User
Hi,

I currently use Keycloak 15.0.2 and I just came across https://nvd.nist.gov/vuln/detail/CVE-2021-20323, according to that page the issue only applies for Keycloak version < 17.0.0. 
To verify this I searched for any tickets or commits referring to that CVE, but couldn't find any, has this CVE really been fixed?

Björn
Reply all
Reply to author
Forward
0 new messages