What version is compatible with Jquery 3 X

46 views
Skip to first unread message

Delucy Gabiriel

unread,
Dec 13, 2018, 4:40:50 AM12/13/18
to jqplot-users
What version is compatible with Jquery 3 X

Frits van Leeuwen

unread,
Dec 13, 2018, 5:21:37 AM12/13/18
to jqplot-users
Can you explane what you mean?
A version of what program?

Op donderdag 13 december 2018 10:40:50 UTC+1 schreef Delucy Gabiriel:

Delucy Gabiriel

unread,
Dec 13, 2018, 5:24:17 AM12/13/18
to jqplot-users
I am using jqPlot 1.0.8r1250 is this compatible with Jquery 3 .3.1
Reply all
Reply to author
Forward
0 new messages