Javaloader Not Working on New CF11 Environment

39 views
Skip to first unread message

2112...@gmail.com

unread,
Jun 29, 2017, 3:03:15 PM6/29/17
to javaloader-dev
Moving an existing CF9 installation that utilizes Javaloader to a new CF11 environment, of which I have no access to CF Admin.  I'm getting the attached error (partial screenshot).  I saw in an earlier post where an IIS mapping is required, not sure what that mapping should be.  This is an application that was written years ago and no longer maintained by an IT type (me).  Any help would be greatly appreciated.
JavaLoader Error.pdf

Mike Collins

unread,
May 16, 2018, 10:29:20 PM5/16/18
to javaloader-dev
Did you ever find a resolution?  I am helping someone with the same issue.

Mike
Reply all
Reply to author
Forward
0 new messages