alice web mail non raggiungibile da giorni

0 views
Skip to first unread message

aramis

unread,
Dec 21, 2008, 6:10:46 AM12/21/08
to
Capita a qualcun altro di non riuscire a ricevere posta da *@alice.it
utilizzando OE6 senza aver effettuato nessuna modifica di
configurazione al programma o a WXP HE SP3 oppure di non riuscire ad
accedere alla casella di posta elettronica via web mail con IE7?
Grazie per una eventuale risposta.
Aramis

Calisvar

unread,
Dec 21, 2008, 11:20:43 AM12/21/08
to
"aramis" <ambe...@x-privat.org> ha scritto nel messaggio
news:nq8sk4h7cqo9havem...@4ax.com...

si, è l'unico account che con oe6 si blocca sovente con il messaggio "il
server ha interrotto in modo inatteso" o che vuole ancora la password.
In questi casi chiudo oe, la connessione, li riavvio entrambi e tutto va a
posto.


aramis

unread,
Dec 22, 2008, 9:51:25 AM12/22/08
to
On Sun, 21 Dec 2008 17:20:43 +0100, "Calisvar" <cali...@dada.it>
wrote:

>> Capita a qualcun altro di non riuscire a ricevere posta da *@alice.it
>> utilizzando OE6 senza aver effettuato nessuna modifica di
>> configurazione al programma o a WXP HE SP3 oppure di non riuscire ad
>> accedere alla casella di posta elettronica via web mail con IE7?
>> Grazie per una eventuale risposta.
>> Aramis
>
>si, è l'unico account che con oe6 si blocca sovente con il messaggio "il
>server ha interrotto in modo inatteso" o che vuole ancora la password.
>In questi casi chiudo oe, la connessione, li riavvio entrambi e tutto va a
>posto.


Grazie per la risposta. Ho dovuto attivare la opzione Dimenticato la
password e cambiarla per riattivare la casella sia via OE che via web.
Un saluto.
Aramis

Calisvar

unread,
Dec 22, 2008, 5:04:01 PM12/22/08
to

"aramis" <ambe...@x-privat.org> ha scritto nel messaggio
news:c8avk4lvrc2t3ruav...@4ax.com...

ma quello in genere si è costretti a farlo dopo un lungo periodo di
inattività della casella... è il tuo caso?


aramis

unread,
Dec 23, 2008, 1:02:45 AM12/23/08
to
On Mon, 22 Dec 2008 23:04:01 +0100, "Calisvar" <cali...@dada.it>
wrote:


>>>> Capita a qualcun altro di non riuscire a ricevere posta da *@alice.it
>>>> utilizzando OE6 senza aver effettuato nessuna modifica di
>>>> configurazione al programma o a WXP HE SP3 oppure di non riuscire ad
>>>> accedere alla casella di posta elettronica via web mail con IE7?
>>>> Grazie per una eventuale risposta.
>>>> Aramis
>>>
>>>si, è l'unico account che con oe6 si blocca sovente con il messaggio "il
>>>server ha interrotto in modo inatteso" o che vuole ancora la password.
>>>In questi casi chiudo oe, la connessione, li riavvio entrambi e tutto va a
>>>posto.
>>
>>
>> Grazie per la risposta. Ho dovuto attivare la opzione Dimenticato la
>> password e cambiarla per riattivare la casella sia via OE che via web.
>> Un saluto.
>> Aramis
>
>ma quello in genere si è costretti a farlo dopo un lungo periodo di
>inattività della casella... è il tuo caso?

Assolutamente no. Ho attivato la casella per attivare Alice 7 Mega a
febbraio e l'ho sempre usata. Solo negli ultimi 8-10 giorni mi sono
comparsi msg di errore in OE e impossibilita' di accesso via web mail.
Grazie per l'aiuto e buone feste.
Aramis

Fosco

unread,
Dec 23, 2008, 2:01:13 AM12/23/08
to
"aramis"

> Assolutamente no. Ho attivato la casella per attivare Alice 7 Mega a
> febbraio e l'ho sempre usata. Solo negli ultimi 8-10 giorni mi sono
> comparsi msg di errore in OE e impossibilita' di accesso via web mail.
> Grazie per l'aiuto e buone feste.


Io e' da un paio di giorni che faccio dei test
http://mail.alice.it/index.html
e non ho mai avuto problemi

Per la webmail prova a cambiare browser

Io lo faccio con firefox e come detto negli ultimi
giorni e' tutto OK

anche in questo preciso momento e' OK
io vado direttamente a
http://pf.rossoalice.alice.it/login.html

che mi logga in http://communicator.alice.it/asp/login.asp

--
Fosco


Isaac

unread,
Dec 23, 2008, 6:58:11 AM12/23/08
to
Un Martedě, del mese 12 nell'anno 2008, alle ore 12:56:21: Isaac disse :
Saluti a tutti e Ciao a te "aramis" <ambe...@x-privat.org>

* X-No-Archive:() - Followup-To:() - Reply-To:("ambe...@x-privat.org"
<ambe...@x-privat.org>)

Nessun problema con IE7 xp he sp3
collegandomi da qui
http://mail.alice.it/index.html
ne con OE6 (imap)

--
by Isaac
Fidolook 2007 (HV) 6.0.6000.96 - 23/12/2007 21:15:48
Windows HE Service Pack 3 Dual attivo da gg 0:2:21:9

Reply all
Reply to author
Forward
0 new messages