gRFC L98: Requiring C++14 in gRPC Core/C++ Library

26 views
Skip to first unread message

veb...@google.com

unread,
Apr 25, 2022, 7:04:35 PMApr 25
to grpc.io
This is the discussion thread for https://github.com/grpc/proposal/pull/299

Abstract: gRPC starts requiring C++14.
Reply all
Reply to author
Forward
0 new messages