App Notarisation failing due to Growl "app/Contents/Frameworks/Growl.framework/Versions/A/Growl", "The binary uses an SDK older than the 10.9 SDK."",

3 views
Skip to first unread message

Neetika Lakhani

unread,
Jul 17, 2020, 7:14:00 PM7/17/20
to Growl Discuss
When I trying to notarised my app. Its upload fails as Growl which is used as Framework in this app is using SDK 10.8.
Is there any solution for this? Can an app using Growl be notarised??
Reply all
Reply to author
Forward
0 new messages