God with Ruby 2.1?

162 views
Skip to first unread message

Mark T

unread,
Feb 18, 2014, 12:17:39 AM2/18/14
to god...@googlegroups.com
Has anyone encountered issues with this?
I have.
So I am 'getting familiar' with the new threading of 2.n.
Is it advisable to use the 1.9.n shim?

MarkT
Reply all
Reply to author
Forward
0 new messages