Ubuntu version recommended

20 views
Skip to first unread message

Samaksh Sethi

unread,
Aug 26, 2020, 2:12:12 PM8/26/20
to gem5-gpu Developers List
I've recently instaleed ubuntu 20.04 LTS, before starting with gem5-gpu, But there seems to be some error, running even the sample codes ( https://groups.google.com/g/gem5-gpu-dev/c/aaxPnue2jjI  )

should i downgrade to some other version of ubuntu? 
Reply all
Reply to author
Forward
0 new messages