4.1.7 Gantry I have a problem gantrygzipper.class.php on line 153

17 views
Skip to first unread message

Saptor

unread,
Aug 22, 2015, 1:18:18 PM8/22/15
to Gantry Framework for WordPress Users
Hi

After updating to version 4.1.7 Gantry I have a problem. I received a
 message on my website:

Warning: Invalid argument supplied for foreach() in /home/users/infochrze/public_html/wp-content/plugins/gantry/core/gantrygzipper.class.php on line 153


A similar situation was a year ago.

I use: Ximenia 1.0

Can anyone help me?

greetings
Robert K.


Reply all
Reply to author
Forward
0 new messages