Community 6.6.0 Error

19 views
Skip to first unread message

Bruce

unread,
Sep 8, 2020, 3:45:23 PM9/8/20
to frePPLe users
Got the following message when attempting to run Frepple Community 6.6.0 using Windows 10. Suggestions?

Johan De Taeye

unread,
Sep 9, 2020, 2:45:38 AM9/9/20
to freppl...@googlegroups.com

 

Hi Bruce,

 

This error only happen with the Enterprise Edition on Windows.  The Community Editions doesn’t include the apps involved.

 

I replied to the support ticket Mark filed on the topic. Adding the “freppledb.webservice” to the list of installed_apps will correct the issue.

 

Kind regards,

 

Johan De Taeye

Mob: +32 477.385.362

Skype: jdetaeye

Visit us at https://frepple.com

--
You received this message because you are subscribed to the Google Groups "frePPLe users" group.
To unsubscribe from this group and stop receiving emails from it, send an email to frepple-user...@googlegroups.com.
To view this discussion on the web visit https://groups.google.com/d/msgid/frepple-users/33883807-e493-4da0-8fb8-af04c78d0ed5o%40googlegroups.com.

Reply all
Reply to author
Forward
0 new messages