new Flex 4 swc?

61 views
Skip to first unread message

DON

unread,
Jun 26, 2010, 1:41:01 PM6/26/10
to BirdEye
Is there a new Flex 4 compatible swc for Ravis?

Billy Schoenberg

unread,
Jun 28, 2010, 2:34:35 AM6/28/10
to flexviz...@googlegroups.com
Hey,

There is nothing official.  I built this, I think its Flex 4 compatible (all i did was compile in the halo theme with the Flex 4.0 compiler).  Let me know if it works for you.

Billy

On Sat, Jun 26, 2010 at 10:41 AM, DON <fusio...@gmail.com> wrote:
Is there a new Flex 4 compatible swc for Ravis?

--
You received this message because you are subscribed to the Google Groups "BirdEye" group.
To post to this group, send email to flexviz...@googlegroups.com.
To unsubscribe from this group, send email to flexvizgraphl...@googlegroups.com.
For more options, visit this group at http://groups.google.com/group/flexvizgraphlib?hl=en.


LibRaVis.swc
Reply all
Reply to author
Forward
0 new messages