jdp-2021-03 Drop Firebird 2.5 support (for Jaybird 6)

3 views
Skip to first unread message

Mark Rotteveel

unread,
Oct 24, 2021, 7:20:46 AM10/24/21
to firebi...@googlegroups.com
I created jdp-2021-03: Drop Firebird 2.5 support[1], proposed for Jaybird 6.

Feedback can be provided here, or on
https://github.com/FirebirdSQL/jaybird/issues/682

Mark

[1]:
https://github.com/FirebirdSQL/jaybird/blob/master/devdoc/jdp/jdp-2021-03-drop-firebird-2-5-support.md
--
Mark Rotteveel
Reply all
Reply to author
Forward
0 new messages