Error in installation of EPACTS

42 views
Skip to first unread message

wong jane

unread,
Dec 1, 2019, 8:35:50 AM12/1/19
to EPACTS


I'd like to ask for your kind help with the installation of EPACTS. There is an error as follows when install the software:

configure: error: Please install pfbtops from groff package at ftp://ftp.gnu.org/gnu/groff/ before installing.

Actually the GROFF software has been successfully installed, for example, the command "groff --version" works well (version 1..22.2). Does it mean the module "pfbtops" was not installed? If that's the case, how can I install the specific module of "pfbtops"?  I tried different methods to deal with this problem, such as installing different version of GROFF, but it still failed. My linux system is Red Hat 4.8.5-28. 

Many thanks and looking forward to your kind reply.
Reply all
Reply to author
Forward
0 new messages