error with “pfbtops” when install epacts

19 views
Skip to first unread message

wong jane

unread,
Nov 27, 2019, 4:06:53 AM11/27/19
to EPACTS



Im trying to install to install EPACTS in linux system. An error as follows was given when run the command ./configure prefix ~/my_folder:

 

configure: error: Please install pfbtops from groff package at ftp://ftp.gnu.org/gnu/groff/ before installing.

 

Then I installed the groff package and its successful, and then tried to install epacts again, but the same error was given. What should I do to handle this problem? Many thanks 

Reply all
Reply to author
Forward
0 new messages