skat in epacts

11 views
Skip to first unread message

vino...@gmail.com

unread,
Jan 7, 2021, 3:04:24 PMJan 7
to EPACTS

When running skat-o in epacts, it gives me the following error. Where can I install mmskat from? I thought skat-o is different from emmax-skat.

 

Loading required package: epactsR

Loading required package: mmSKAT

Error in eval(expr, envir, enclos) : Cannot find mmSKAT package

Calls: source ... eval -> eval -> source -> withVisible -> eval -> eval

In addition: Warning message:

In library(package, lib.loc = lib.loc, character.only = TRUE, logical.return = TRUE,  :

  there is no package called ‘mmSKAT’

 

kindly help as I am stuck in this step for a while now.

 

Reply all
Reply to author
Forward
0 new messages