PostgreSQL

68 views
Skip to first unread message

ton...@gmail.com

unread,
Apr 7, 2019, 9:57:56 AM4/7/19
to Eneboo
He descargado Eneboo y Postgre en su última versión la 12 creo recordar. Tras instalar los dos programas e iniciar Eneboo me dice que se necesita Postgre 7.4 o superior cuando realmente ya tengo una superior.

José Antonio Fernández Fernández

unread,
Apr 7, 2019, 12:36:20 PM4/7/19
to ene...@googlegroups.com
hola . descarga de eneboo.org/pub/contrib la version 2.4.6.2.

Saludos

El dom., 7 abr. 2019 15:57, <ton...@gmail.com> escribió:
He descargado Eneboo y Postgre en su última versión la 12 creo recordar. Tras instalar los dos programas e iniciar Eneboo me dice que se necesita Postgre 7.4 o superior cuando realmente ya tengo una superior.

--
Has recibido este mensaje porque estás suscrito al grupo "Eneboo" de Grupos de Google.
Para cancelar la suscripción a este grupo y dejar de recibir sus mensajes, envía un correo electrónico a eneboo+un...@googlegroups.com.
Para acceder a más opciones, visita https://groups.google.com/d/optout.
Reply all
Reply to author
Forward
0 new messages