error en MySQL 5.7 de wampserver 3.x

6 views
Skip to first unread message

Miguel J

unread,
Feb 12, 2020, 11:16:53 AM2/12/20
to Eneboo
Buenos días. Alguien tiene alguna pista de por qué no puedo facturar un albarán de compra en un wampserver 3.2.0 con MySQL 5.7.28 y sí lo puedo hacer en un wampserver 2.5 con MySQL 5.6.17 ? .....el error lo produce al hacer el asiento....parece que los dos facturan bien, pero al añadir la "partida" del asiento "algo" le impide hacerlo (creo que relacionado con los "indices" de "co_partidas".... dice algo así como que hay relaciones contradictorias... )....y al no poder hacer el asiento, borra la factura....
Reply all
Reply to author
Forward
0 new messages