Grappelli 2.8 (compatible with Django 1.9)

52 views
Skip to first unread message

patrickk

unread,
Jan 17, 2016, 10:15:05 AM1/17/16
to Django Grappelli
master is now compatible with Django 1.9.
Testing is very much appreciated (I'm pretty sure there are still some issues).

ETA for 2.8 is end of January.

Best,
Patrick
Reply all
Reply to author
Forward
0 new messages