объединить формулы

12 views
Skip to first unread message

Alina Shah

unread,
Jul 28, 2021, 4:26:37 AM7/28/21
to contributor.pw
как объединить две формулы
=ЕСЛИ(AE2<0;UMINUS(AE2);AE2) - здесь важно что минус не учитывает
=СЦЕПИТЬ($AF$2;" ";$AG$2) - здесь важно что в одной  ячейке два действия
при забивании даты 08.05.2000 в ячейку P1 дает минусовый результат

contributor.pw

unread,
Aug 20, 2021, 6:51:18 AM8/20/21
to contributor.pw
К сожалению, пока не понятно, куда смотреть. На какой лист?
Reply all
Reply to author
Forward
0 new messages