mv: setting attribute 'security.capability' for 'security.capability': Operation not permitted

4 views
Skip to first unread message

hongy...@gmail.com

unread,
Apr 17, 2022, 11:56:57 PMApr 17
to
Today, when I use the mv command, the following information is triggered:

mv: setting attribute 'security.capability' for 'security.capability': Operation not permitted

What's the reason, and how to fix it?

Regards,
HZ

Ed Morton

unread,
Apr 18, 2022, 9:23:14 AMApr 18
to
The internet is not just for immediately posting all questions to usenet
- what did google tell you?

Ed.

Kenny McCormack

unread,
Apr 18, 2022, 9:26:41 AMApr 18
to
In article <t3jont$8b7$1...@dont-email.me>,
Maybe his mother doesn't allow him to use a browser.

--
People often ask what is the difference between liberals and conservatives.
It is this. Libs see the government helping them and are OK with the government
also helping other people. Cons see the government screwing them and are OK with
that as long as the government is also screwing other people.

Janis Papanagnou

unread,
Apr 18, 2022, 9:46:48 AMApr 18
to
Both depends on your environment, on what you have done concretely,
and what you intended to do, and specifically what you want to get
"fixed".

Janis

>
> Regards,
> HZ
>

Reply all
Reply to author
Forward
0 new messages